Installation

Unimport requires Python 3.6+ and can be easily installed using most common Python packaging tools. We recommend installing the latest stable release from PyPI with pip:

$ pip install unimport

Last update: November 9, 2022
Created: November 9, 2022